node版本太高

npm ERR! Exit status 1
npm ERR!
npm ERR! Failed at the dpexpo@1.0.0 dev script.
npm ERR! This is probably not a problem with npm. There is likely additional logging output above.

出现的原因:node的版本太高,当我从node8升级到node10以后出现问题。

About

Leave Comment

This site uses Akismet to reduce spam. Learn how your comment data is processed.